Autor Thema: Orthoplan: Frage zu Lampenhaus 100  (Gelesen 1375 mal)

micromax

  • Member
  • Beiträge: 290
Orthoplan: Frage zu Lampenhaus 100
« am: Oktober 22, 2013, 11:04:06 Vormittag »
Liebe Orthoplan Kollegen,

ich habe zwei Halogen Lampenhäuser 100 fürs Orthoplan und auch die Leitzschrift "Leitz - Lamphousing 100/Z".
In der Anleitung wird auf Seite 8 beschrieben, wie man die Halogenlampen zentriert.
Allerdings geht das bei mir nicht richtig. Ich vermute, dass es daran liegt, dass in dem Lampenkondensor eine Mattscheibe eingebaut ist. Ich bekomme auf jeden Fall kein Bild von den Leuchtwendeln wenn ich ein Stück Papier auf die Lichtaustrittsöffnung am Fuß lege.

Kann mir da bitte jemand weiterhelfen.

Vielen Dank und beste Grüße
Thomas

Alfons Renz

  • Member
  • Beiträge: 640
    • Programme Onchocercoses Ngaoundere
Re: Orthoplan: Frage zu Lampenhaus 100
« Antwort #1 am: Oktober 22, 2013, 14:11:53 Nachmittag »
Hallo Thomas,

Zunächst einmal würde ich das Lampengehäuse vom Mikroskop trennen und das Bild der Glühwendel(n) gegen eine Wand projezieren. Ob da ein Mattfilter stört, wird man sofort erkennen können. Ebenfalls, ob etwas die Birne strak dezentriert ist. Wenn diese Ursachen behoben bzw. sind bzw. nicht vorliegen, kann es nur am Umlenkspiegel im Mikroskopfiuß liegen.

Viel Erfolg,

Alfons

Stefan_O

  • Member
  • Beiträge: 665
Re: Orthoplan: Frage zu Lampenhaus 100
« Antwort #2 am: Oktober 22, 2013, 14:42:54 Nachmittag »
Hallo Zusammen,

zwei Schrauben lösen und hineinschauen wäre auch eine Option. Vielleicht ist auch die Kondensorlinse aus der Halterung gehüpft, das passiert beim Transport schon mal.

Gruss,
Stefan

micromax

  • Member
  • Beiträge: 290
Re: Orthoplan: Frage zu Lampenhaus 100
« Antwort #3 am: Oktober 22, 2013, 21:07:42 Nachmittag »
Hallo Alfons,

den Tip gegen die Wand zu  strahlen habe ich ausprobiert, gute Idee.
Mir ist es nicht gelungen, die Wendel sichtbar darzustellen. Es ist eine Mattscheibe im Kondensor eingebaut, das läßt sich gut erkennen.
Mit den drei Einstellschrauben und dem Spiegel habe ich solange herum gespielt, bis ich einen einigermaßen homogenen Lichtfleck hatte. Aber besser konnte ich es nicht einstellen. Im eingebauten Zustand ist es mir auf alle Fälle nicht so gut gelungen.
Vielleicht weiß jemand was es mit der Mattscheibe auf sich hat. Eventuell wurde das Lampenhaus im LAufe der Zeit mit der Mattscheibe modifiziert und die Einstellvorrichtungen blieben erhalten. Obwohl man diese eigentlich kaum mehr so richtig benutzen kann.

Hallo Stefan,

der Kondensor ist nicht aus seiner Halterung gehüpft. Er sitzt immer noch an Ort und Stelle.


Euch vielen Dank und Grüße
Thomas