Autor Thema: Carl Zeiss West Germany defekt  (Gelesen 1600 mal)

Mabeck

  • Member
  • Beiträge: 1
Carl Zeiss West Germany defekt
« am: August 30, 2016, 08:18:34 Vormittag »
Liebe Forumsmitglieder,
schon länger habe ich ein Zeiss-Mikroskop aus den, ich vermute, 1970ern, das ich 1996 der Zoologie Göttingen abgekauft habe, jedoch ohne passenden Adapter. Diesen habe ich dieses Jahr gebraucht gekauft.
Das Mikroskop funktioniert nicht (kein Licht) und ich denke, es liegt entweder an der Glühbirne, oder an der Stromzufuhr/dem Adapter.
Die Firma Optik Thilo Immel in Göttingen kann mir leider nicht weiterhelfen und auch die Firma Speziellampen Gläsel hat keine solche Glühbirne.
Kann mir evtl. jemand im Forum weiterhelfen? (Gibt es ein Forumsmitglied, das in der Nähe von Göttingen wohnt?)
Würde gerne Fotos hinzufügen, finde aber leider keine Funktion zum Hochladen der Fotos.
Im Voraus vielen Dank.
Viele Grüße,
M. Becker, Göttingen.

JB

  • Member
  • Beiträge: 2550
Re: Carl Zeiss West Germany defekt
« Antwort #1 am: August 30, 2016, 08:59:36 Vormittag »
Hallo,

Bilder koennen Sie ueber einen externen Photodienst einstellen: http://www.mikroskopie-forum.de/index.php?topic=20515.0  Auf der Lampe sind (klein) ausserdem die Kenndaten aufgedruckt; das waere nuetzliche Zusatzinformation.

Beste Gruesse, Jon

olaf.med

  • Member
  • Beiträge: 2136
Re: Carl Zeiss West Germany defekt
« Antwort #2 am: August 30, 2016, 09:07:01 Vormittag »
Hallo M. Becker,

wenn es sich um die klassische 6V15W-Lampe handelt kann ich sie liefern:



Gruß, Olaf

jochen53

  • Member
  • Beiträge: 272
Re: Carl Zeiss West Germany defekt
« Antwort #3 am: August 30, 2016, 11:14:41 Vormittag »
Hallo,
das ist doch die standardmäßige vorzentrierte Glühlampe für die Einsteckleuchte oder?