Autor Thema: Frage zur Pflege eines Tamis  (Gelesen 564 mal)

d65

  • Member
  • Beiträge: 138
Frage zur Pflege eines Tamis
« am: Dezember 06, 2018, 16:02:09 Nachmittag »
Liebe Foristen,

mir ist sehr erfreulicherweise ein Tami von Hensoldt Wetzlar zugelaufen. Das gute Stück ist von Objektiv bis Okular noch gut in Schuss, auch mechanisch ist in diesem Abschnitt alles in Ordnung.

Aber im Fuß hapert es. So wie ich das System verstehe ist das eigentliche Mikroskop auf die Basis mit dem Spiegel aufgeschraubt und müsste sich eigentlich abschrauben lassen. Tut sie aber nicht: Die schwarze Mikroskop-Basis löst sich nicht vom silberfarbenen Schraubgewinde der Basis. Mir ist bisher nichts besseres eingefallen, als das Gewinde mit Schmiermittel (Lithium-Grease) zu fluten und zu hoffen, dass es sich dann löst. (Die Säule mit Objektiv und Okular würde ich vorher ausschrauben und in Sicherheit bringen). Wenn das klappt komme ich hoffentlich auch an den Spiegel ran, um den zu säubern.

Bevor ich damit aber loslege möchte ich fragen, ob jemand vielleicht eine bessere Idee hat? So ganz wohl ist mir bei dem Gedanken nämlich nicht. Und Feinmechanik ist eher nicht so mein Gebiet.

Liebe Grüße
Steffen

Bild der Basis:

und das Ganze (mit schon weit herausgedrehter Optik-Säule:

Klaus Herrmann

  • Full Member
  • ***
  • Beiträge: 12772
  • ∞ λ ¼
Re: Frage zur Pflege eines Tamis
« Antwort #1 am: Dezember 06, 2018, 16:26:08 Nachmittag »
Hallo Steffen, ahne ich da ganz verschwommen 2 Madenschrauben, die verhindern sollen, dass das Gewinde sich selbständig dreht?

Wenn ja: die würde ich erst mal lösen. Voher ein paar Tröpfchen WD 40 einwirken lassen.
Wenn du ohne Erfolg bleibst kannst du mir das alte Gelumpe zur Entsorgung schicken, aber bitte Portofrei! 8)
Mit herzlichen Mikrogrüßen

 Klaus


ich ziehe das freundschaftliche "Du" vor! ∞ λ ¼


Vorstellung: hier klicken

Urs 123

  • Member
  • Beiträge: 29
Re: Frage zur Pflege eines Tamis
« Antwort #2 am: Dezember 06, 2018, 17:25:38 Nachmittag »
Hallo Steffen,
ich habe auch ein Tami. Bei dem lässt sich die Bodenplatte mit dem Spiegel einfach vom Rest des Mikroskops abziehen. Bodenplatte und Stativ sind nur zusammengesteckt. Wenn Du das Mikroskop wieder zusammensetzen willst, müssen die beiden Vertiefungen, die auf Deinem zweiten Bild wie Madenschrauben aussehen, einander gegenüber liegen. Im Gewinde für die Metallkappe hat es tatsächlich eine Madenschraube. Die würde ich versuchen zu lösen. Ich selber habe das zwar noch nie gemacht, denke aber, dass dadurch der eingekapselte Spiegel freigelegt werden kann.
Herzliche Grüsse
Urs

P.S. Ich habe mal bei ebay ein Tami angeboten gesehen, bei dem auch die Gebrauchsanleitung knapp lesbar abgebildet war. Beiliegend die Bilder die ich versucht habe noch etwas kontrastreicher zu machen. Sie sind immer noch an der Grenze des Lesbaren.

d65

  • Member
  • Beiträge: 138
Re: Frage zur Pflege eines Tamis
« Antwort #3 am: Dezember 06, 2018, 18:12:46 Nachmittag »
@ Klaus: Wie Urs schreibt, das sind nur Markierungen. Mal sehen ob ich mir WD 40 besorge, oder meine alte Lithium-Schmiere verwende. Und nein, keine Chance, das Ding geb ich nicht wieder her  ;D

@Urs: Danke für den Tipp! jetzt weiß ich zumindest mal in welche Richtung ich drehen muss. Vermutlich hätte ich es in die falsche Richtung probiert. Und die Bedienungsanleitung ist auch prima!

Steffen

Klaus Herrmann

  • Full Member
  • ***
  • Beiträge: 12772
  • ∞ λ ¼
Re: Frage zur Pflege eines Tamis
« Antwort #4 am: Dezember 06, 2018, 19:41:22 Nachmittag »
Hallo Steffen,
Du fällst auber auch auf gar nix rein!

Zitat
Mal sehen ob ich mir WD 40 besorge, oder meine alte Lithium-Schmiere verwende
Dein Lithiumfett in allen Ehren, aber mein Rat: besorg dir WD 40. Meines tut seit vielen Jahren gute Dienste.
Mit herzlichen Mikrogrüßen

 Klaus


ich ziehe das freundschaftliche "Du" vor! ∞ λ ¼


Vorstellung: hier klicken

plaenerdd

  • Member
  • Beiträge: 2046
  • Dresdener (Exilmecklenburger)
Re: Frage zur Pflege eines Tamis
« Antwort #5 am: Dezember 06, 2018, 20:17:13 Nachmittag »
Hallo Steffen,
aber bitte vorsichtig mit dem WD-40. Das kriecht überall hin. Sollte nicht an Optiken benutzt werden, weil es auch aufs Glas kriecht. Und nicht einfach die Sprühflasche draufhalten, sondern in ein kleines Gefäß sprühen (z.B. Krohnkorken) und mit spitzen Pinsel an die richtige Stelle bringen. Etwas Geduld ist unerläßlich. Einfach einen Tag einwirken lassen.
Erwärmen mit Haar-Föhn (nicht mit Heißluftpistole!) führt auch oft zum Ziel, besonders bei verharztem Fett.
Beste Grüße
Gerd
Fossilien, Gesteine und Tümpeln mit
Durchlicht: CZJ-Nf mit Phv, Pol, DF, HF; Auflicht: VERTIVAL, Stemi: MBS-10; Inverses: Willovert mit Ph

Urs 123

  • Member
  • Beiträge: 29
Re: Frage zur Pflege eines Tamis
« Antwort #6 am: Dezember 06, 2018, 21:05:44 Nachmittag »
Hallo Steffen,
zunächst einmal schliesse ich mich Gerds Kommentar absolut an. Vielleicht kannst Du auch moderat wärmen (Haartrockner oder so), um festgebackene Verbindungen zu lösen.
Ich habe noch einmal Deine Bilder angeschaut. Offensichtlich gibt es Unterschiede zu meinem Tami. Dein Tami ist neuer als meines (meines hat die Serien-Nummer 8561).  Offensichtlich hat Hensoldt das Design mit den Jahren sanft geändert. Ich kann Dir nur zeigen, was ich bei meinem Gerät sehe. Ich habe mal schnell 2 Bilder zur Verdeutlichung dessen geknipst, was ich Dir geschrieben habe. Das erste Bild zeigt, dass es zwischen Bodenplatte (inkl. Spiegel) und Stativ kein Gewinde gibt; dass die beiden Teile nur zusammengesteckt sind. Das zweite Bild zeigt die Madenschraube im Bereich des Gewindes für die Metallkappe, die das Gehäuse des Spiegels sichert.
Ich habe mal eben an dieser Schraube gedreht. Sie scheint tatsächlich die Kapsel des Spiegels zu sichern. Nachdem ich sie gelockert habe, liessen sich Deckel und Boden des Gehäuses mühelos gegeneinander verdrehen. Ganz rausgeschraubt habe ich die Madenschraube nicht - weil raus gedreht ist so ein Teilchen ganz schnell, rein geschraubt leider nicht mehr...
Kann es sein, dass Hensoldt im Laufe der Produktion auf diese Schraube verzichtet hat und das Spiegelgehäuse nur zusammengesteckt ist?
Herzliche Grüsse
Urs

Lungu

  • Member
  • Beiträge: 88
Re: Frage zur Pflege eines Tamis
« Antwort #7 am: Dezember 06, 2018, 21:08:36 Nachmittag »
Hallo Steffen,

Dein Lithium Fett ist nicht schlecht wenn Du hinterher, nach der Reinigung, die  Teile neu fetten  möchtest. Um erstmal das alte Fett zu lösen brauchst Du WD40, oder Ballistol, was ich bevorzuge.


Grüße Lungu

Klaus Herrmann

  • Full Member
  • ***
  • Beiträge: 12772
  • ∞ λ ¼
Re: Frage zur Pflege eines Tamis
« Antwort #8 am: Dezember 06, 2018, 23:17:47 Nachmittag »
Zitat
Vorher ein paar Tröpfchen WD 40 einwirken lassen.

Damit meinte ich natürlich nicht sprühen, sondern pinseln! Und nach meiner Erfahrung ist das das beste Mittel um festsitzende Gewinde zu lösen.
Mit herzlichen Mikrogrüßen

 Klaus


ich ziehe das freundschaftliche "Du" vor! ∞ λ ¼


Vorstellung: hier klicken

d65

  • Member
  • Beiträge: 138
Re: Frage zur Pflege eines Tamis
« Antwort #9 am: Dezember 07, 2018, 11:40:13 Vormittag »
Danke Euch Allen, am Wochenende wird also der Föhn und dann vermutlich WD-40 zum Einsatz kommen. So wie die Basis aussieht kommt mir 'fluten' allerdings gar nicht so blöd vor, denn eine Totalreinigung der Basis steht ohnehin an und dann gehen vielleicht auch die Metallverkrustungen ab. Mal sehen. Außer der Glasplatte und dem Spiegel enthält die Basis ja keine Optik und so wie der Spiegel aussieht kommt es da auch schon nicht mehr drauf an, da ist eh Grundreinigung fällig.

@Urs: tatsächlich ist auf der Rückseite des Geräts, genau gegenüber der Markierung, im Gewinde ein sehr kleines Loch (siehe Foto). Aber auch unter dem Stereo kann ich nicht entscheiden, ob da drin eine verrottete Madenschraube sitzt, oder nicht. Ich vermute das ja und dass beim neuen Design diese auf die Rückseite gewandert ist. Es bleibt spannend.

Steffen

« Letzte Änderung: Dezember 07, 2018, 11:44:37 Vormittag von d65 »

d65

  • Member
  • Beiträge: 138
Re: Frage zur Pflege eines Tamis
« Antwort #10 am: Dezember 08, 2018, 17:41:24 Nachmittag »
So, die Bodenplatte und Stativ sind auseinander. WD-40 und ein paar Stunden Einwirkzeit haben es bewirkt. ich lass das Stativ gerade noch im WD40 stehen, in der Hoffnung, dass sich der restliche Rost noch löst.

Jetzt muss noch die Bodenplatte selbst aufgeschraubt werden, damit ich an den Spiegel ran komme. Der einzige 1 mm Schraubendreher, den ich im Baumarkt gefunden habe, ist beim Versuch die Madenschraube zu drehen gleich mal abgebrochen... Nächste Woche schau ich mal in der Werkstatt vorbei.

@Urs: Als Du die Madenschraube gelockert hast und sich die beiden Teile verdrehen ließen, blieb das silberne Gewinde  an der schwarzen Bodenplatte, oder am oberen Teil mit der Glasplatte?

Liebe Grüße

Steffen

Urs 123

  • Member
  • Beiträge: 29
Re: Frage zur Pflege eines Tamis
« Antwort #11 am: Dezember 09, 2018, 07:25:23 Vormittag »
Hallo Steffen,
Das silberne Gewinde und die Glasplatte bilden eine Einheit. Das Ding ist wie eine Käseschachtel: Die schwarze Bodenplatte mit dem Spiegel ist das Schachtelboden, das silbrige Gewinde mit der Glasscheibe der Schachteldeckel.
Herzliche Grüsse
Urs