Autor Thema: Birnen an Zeiss Standard ständig defekt  (Gelesen 904 mal)

laborratte

  • Member
  • Beiträge: 33
Birnen an Zeiss Standard ständig defekt
« am: Dezember 10, 2019, 23:22:08 Nachmittag »
Hallo wertes Forum,
ich habe mal wieder eine Frage. Bei einem unserer Zeiss Standards (14 oder 16) gehen ständig die Birnen kaputt, sogar mitunter mehrfach pro Tag. Es sind 6V 15W Birnen. Die Trafo-Spannung wurde überprüft und liegt bei 6V, wenn am Drehregler 6V eingestellt ist. Es wird nie auf 8V hochgeregelt.
Hat vielleicht jemand eine Idee, warum die Birnen so oft kaputt gehen?

Danke, Gruss Steffen

Klaus Herrmann

  • Full Member
  • ***
  • Beiträge: 13946
  • ∞ λ ¼
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #1 am: Dezember 11, 2019, 10:13:57 Vormittag »
Hallo Steffen,

ich hab zwar keine Ahnung möchte aber meinen, dass es sicher nicht am Mikroskop liegt. Du schreibst von mehreren wobei der Fehler nur bei einem auftritt? Da hilft fast immer: Komponenten tauschen: Lampensockel mit Stecker; wenn dann der Fehler immer noch auftritt den Trafo wechseln. Eure Frustrationstoleranz muss mindestens so groß sein wie euer Vorrat an Ersatzlampen (mehrmals pro Tag!!! Ich fass es nicht)
Mit herzlichen Mikrogrüßen

 Klaus


ich ziehe das freundschaftliche "Du" vor! ∞ λ ¼


Vorstellung: hier klicken

Herbert Dietrich

  • Member
  • Beiträge: 2067
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #2 am: Dezember 11, 2019, 10:20:38 Vormittag »
Hallo Steffen,

die Lampen sind fast unverwüstlich, wenn sie im heißen Zustand nicht Erschütterungen ausgesetzt werden.
Steht das Mikroskop auf einer Rüttelplatte oder wird es ständig hin und herbewegt?
Sonst wie schon Klaus sagt: Trafo austauschen.

Herzliche #Grüße Herbert

liftboy

  • Member
  • Beiträge: 3624
  • don´t dream it, be it!
    • mikroskopfreunde-nordhessen
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #3 am: Dezember 11, 2019, 10:41:23 Vormittag »
Hallo erstmal,

15Watt ist natürlich nicht prickelnd, selbst bei guter "Köhlerung". Ich betreibe meine sämtlichen Halogenlampen mit Unterspannung; z.B. 11V anstelle 12V, beziehungsweise 5,5V statt 6V. Bis jetzt musste ich noch nach Jahren keine Birne tauschen; allerdings liegt die Wattleistung bei mindestens 30W.
Was ich allerdings bemerken muss, ist die Feststellung, dass die meisten Trafo-Netzteile eine Einschaltspitze haben, elektronische Trafos (Schaltnetzteile) fahren dagegen langsam hoch.
Wenn die Spannung sowieso nicht geregelt wird, bietet sich hier die Nutzung eines Elektroniktrafos an.

Grüße
Wolfgang

Bob

  • Member
  • Beiträge: 1616
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #4 am: Dezember 11, 2019, 10:58:44 Vormittag »
Hallo Steffen,
eine beliebte Quelle für Erschütterungen sind Holzdielenböden: Man platziert sein zartes Körpergewicht zwischen zwei Deckenbalken auf einer Diele, und die Diele biegt sich plötzlich nach unten durch. Dafür gibt es außerhalb dieser beiden Deckenbalken eine Biegung nach oben. Damit schießt man Computer etc. nach oben. Falls sowas bei Deinem Boden oder auch Tisch denkbar ist, könntest Du das Mikroskop schwingungsgedämpft aufstellen: Ein paar Stücke weicher Schaumstoff und eine Holzplatte oben drauf. Dabei muss der Schaumstoff bereits im Arbeitsbereich belastet sein, also schon leicht eingedrückt. Deshalb auch nur Stücke, eine flächige Schaumstoffschicht wäre zu fest.

Und nicht mit der Faust auf den Tisch hauen, wenn was nicht klappt! ;D


Viele Grüße,

Bob

Peter V.

  • Global Moderator
  • Full Member
  • ***
  • Beiträge: 12675
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #5 am: Dezember 11, 2019, 11:12:27 Vormittag »
Hallo,

ich vermute auch, dass der Trafo die Ursache ist. Ich hoffe, dass ihr ihn immer auf "0" herunterdreht, bevor ihr ih einschaltet - oder? Natürlich können auch Spannungsspitzen auftreten, die dr Lampe das vorzeitige Ende bescheren. Wenn Ihr nicht diese (eigentlich ja recht teuren) und raren Leuchtmittel im Übefluß hortet, empfiehlt sich eine Umstellung auf LED. Eine guter Adresse hierfür ist Stephan Hiller aus dem Forum.

https://www.mikroskopie-forum.de/index.php?topic=1584.msg8301#msg8301

Damit ist das Problem auf ewig aus der Welt!

Hezrliche Grüße
Peter
Bzgl. Netiquette: Heinrich Lübke, Bundespräsident 1959 - 1969: You can say you to me!
"Die Natur kennt keinen rechten Winkel" (Herbert Knebel)

JB

  • Member
  • Beiträge: 2778
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #6 am: Dezember 11, 2019, 11:52:17 Vormittag »
Hallo,

Wenn ich das richtig verstehe hat Steffen mehrere Standards im Einsatz (Kurssaal?) und nur eines davon hat den Defekt.

Wenn die alle mit Gluehbirne 6 V 15 W betrieben werden kann man die meisten aeusseren Fehlerquellen ausschliessen (es sei denn, das Mikroskop steht direkt ueber einem Hoellenschlund - dann hilft nur ein Exorzismus  ;D).

Der Defekt liegt wohl in der Steuerungselektronik im Fuss. Wenn ein Elektroniker den nicht finden kann (ich hatte da in der Vergangenheit Glueck - die Werkstatt konnte die defekten Bauteile mit viel Geduld finden) helfen nur Austausch, Ersatz mit einem externen Netzteil oder komplette Umstellung auf LED.

Viel Erfolg,

Jon

Klaus Herrmann

  • Full Member
  • ***
  • Beiträge: 13946
  • ∞ λ ¼
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #7 am: Dezember 11, 2019, 12:07:36 Nachmittag »
Hallo Jon,

ich kenne die 6V 15W nur mit externem Trafo. Steuerungselektronik im Fuß kenne ich nur bei der 6V 10 W
Mit herzlichen Mikrogrüßen

 Klaus


ich ziehe das freundschaftliche "Du" vor! ∞ λ ¼


Vorstellung: hier klicken

JB

  • Member
  • Beiträge: 2778
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #8 am: Dezember 11, 2019, 12:20:25 Nachmittag »
ich kenne die 6V 15W nur mit externem Trafo.

Hallo Klaus,

Stimmt, Steffen hatte ja Trafo gesagt (damit meint er ja vermutlich den externen). Ich habe sogar eine eingebaute 6V 15W Halogen an einem Standard, aber das hat er ja nicht gemeint.

Trotzdem wuerde ich an seiner Stelle alle Komponenten vom Fachmann/frau durchtesten lassen bevor ich mich an einen LED-Umbau begebe oder noch mehr der teuren Leuchtmittel durchbrennen  :o

Beste Gruesse,

Jon

smashIt

  • Member
  • Beiträge: 1155
    • Funtech.org
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #9 am: Dezember 11, 2019, 16:02:42 Nachmittag »
für den anfang könnte man einen 1ohm widerstand mit 10W in serie schalten.
dann kann man auch auf 8V hochdrehen und spannungsspitzen muss die lampe nicht alleine fressen.

auf dauer ist ein umbau auf led natürlich besser.
MfG,
Chris

Bildung ist das was uns vom Tier unterscheidet.

Funtech.org

Werner

  • Member
  • Beiträge: 953
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #10 am: Dezember 11, 2019, 22:02:50 Nachmittag »
Wie sind die Birnen denn kaputt? Sind alle gleichartig defekt?
Einfacher Drahtbruch an der Schweißstelle, mitten im Faden, gibt es eine Schmelzperle am Draht oder was?
Ist der Faden ganz und nur der Kontakt zum Sockel unterbrochen? Ist die Lötstelle korrodiert?
Ist der Lampensockel angebräunt? Gibt es einen Drahtbruch in der Zuleitung?
Durch genaue Beobachtung läßt sich schon Einiges enger eingrenzen.

Gruß - Werner

laborratte

  • Member
  • Beiträge: 33
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #11 am: Dezember 11, 2019, 23:38:50 Nachmittag »
Ach herrje, ist doch immer wieder erstaunlich und erfreulich, wie viele Leute hier antworten. Danke @all!
Nein, es ist leider nicht so, daß unser Glühbirnenvorrat unendlich ist. Tatsächlich ist jetzt unsere allerletzte Birne in Benutzung und es werden wohl auch keine mehr nachbestellt. Das Mikroskop wurde eigentlich ausgemustert und in die Ecke gestellt. Weil aber das Labor gerade wieder einmal umstrukturiert wird, wäre es im Moment nützlich, wenn das alte Stück doch noch einmal benutzt werden könnte.
Wir hatten schon mal ein ähnliches Problem, da war die Haltbarkeit der Birnen auch eher kurz (wenn auch im Wochenbereich), das konnte aber gelöst werden, indem man den Trafo nicht mehr auf 8V sondern nur noch auf 6V stellt, so wie es der Birne entspricht.
Nun dachte ich, es liegt die gleiche Ursache vor. Dem scheint aber nicht so zu sein, da sich alle Mitarbeiter strikt an die Maximal-6V-Regelung halten. Der Trafo wurde wie gesagt auch ausgemessen und liefert bei 6V-Stellung auch 6V Spannung.
Ich werde ab morgen einen anderen Trafo anschliessen, einen alten ohne Drehregler, die Spannung wird über die Position des eingesteckten Lampensteckers gewählt.
Mein Bauchgefühl sagt mir aber, daß es nicht am Trafo liegt. Ich tippe auf ein Problem der Lampenfassung oder einen Wärmestau.....Was hier jemand sagte: den Trafo mit Drehregler immer in der Null-Stellung einschalten. Das macht keiner bei uns und ich auch nicht, hat mir noch keiner gesagt und ist in der Realität auch nicht völlig problemlos umsetzbar. Kann mir auch nicht vorstellen, daß das so relevant ist. Irgendwelche Spannungsspitzen sind doch im Millisekundenbereich und sollten m.E. bei einer Glühbirne kaum schaden.
Und zur Frage: in welcher Art sind die Birnen kaputt? Keine Ahnung, wurden immer gleich entsorgt, ich selbst war in den letzten Monaten krankheitsbedingt nicht vor Ort.
Ein Umbau auf LED scheidet übrigens aus, es sollen Anfang nächsten Jahres ein oder zwei neue Mikroskope beschafft werden....
Ach so: nein, Holzdielen haben wir nicht im Labor, das ganze Krankenhaus ist aus Beton :)
Ich halte Euch weiter auf dem laufenden.
Gruss Steffen
« Letzte Änderung: Dezember 11, 2019, 23:43:29 Nachmittag von laborratte »

Klaus Herrmann

  • Full Member
  • ***
  • Beiträge: 13946
  • ∞ λ ¼
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #12 am: Dezember 12, 2019, 09:51:42 Vormittag »
Hallo Srteffen,

Zitat
Ich werde ab morgen einen anderen Trafo anschliessen,

Finde ich super, dass du auch mal einen der Vorschläge ausführst. Wenn du als Steckposition die 5,5 V wählst, dann sollte nach meinem Bauchgefühl die Lampe überleben.

Ein weiteres Bauchgefühl sagt mir, dass die überbordende Hilfsbereitschaft dich nervt?

Ich habe aber keinen einzigen Beitrag gelesen, der Unsinn ist. Und die Fragen von Werner sind wirklich gut, weil die genaue Untersuchung der defekten Lampe wichtige Hinweise gibt auf die Ursache. Was du nicht wissen kannst: diese defekten Lampen mit dem speziellen Stecksockel sind wertvoll, daraus machen geschickte Elektronikbastler Sockel für LED, die nach außen original aussehen, innen aber eine LED haben.

Wenn das unbrauchbare Mikroskop entsorgt werden soll nehme ich es gerne für eine Ursachenforschung.
« Letzte Änderung: Dezember 12, 2019, 10:35:38 Vormittag von Klaus Herrmann »
Mit herzlichen Mikrogrüßen

 Klaus


ich ziehe das freundschaftliche "Du" vor! ∞ λ ¼


Vorstellung: hier klicken

laborratte

  • Member
  • Beiträge: 33
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #13 am: Dezember 12, 2019, 17:46:37 Nachmittag »
Hallo Klaus Herrmann,
Du erlebst mich einigermaßen überrascht.

Ein weiteres Bauchgefühl sagt mir, dass die überbordende Hilfsbereitschaft dich nervt? ::)

Das Gegenteil ist der Fall. Wie kommst Du zu Deiner Vermutung? Habe ich mich mißverständlich ausgedrückt?

Gruss Steffen

Klaus Herrmann

  • Full Member
  • ***
  • Beiträge: 13946
  • ∞ λ ¼
Re: Birnen an Zeiss Standard ständig defekt
« Antwort #14 am: Dezember 12, 2019, 18:21:21 Nachmittag »
Zitat
Das Gegenteil ist der Fall. Wie kommst Du zu Deiner Vermutung? Habe ich mich mißverständlich ausgedrückt?

Wenn das nicht so ist Steffen, dann habe ich was Falsches zwischen den Zeilen gelesen und freue mich, dass du dankbar bist für die rege Beteiligung.

 Schade, dass die defekten Lampen entsorgt sind, weil sie einen Hinweis hätten geben können. Siehe die Bilder: Bruch durch mechanischen Schock und "durchgebrannt" durch zu hohe Spannung.
Ganz abgesehen von der wertvollen Recyclingmöglichkeit. ;)
Mit herzlichen Mikrogrüßen

 Klaus


ich ziehe das freundschaftliche "Du" vor! ∞ λ ¼


Vorstellung: hier klicken